我也出现过这个问题,你看看日志,我是插件兼容性的问题